27 Luty 2020 14:07:02
Zdjęcia użytkowników
19wilk19 Szmajdziul
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Janek125p [off] 16-02-2020 14:54
siema

adrianus [off] 05-02-2020 21:50
Yo!

ribes [off] 04-02-2020 12:23
Żyjemy Smile Pozdrawiam obecnych.

Ewenement [off] 02-02-2020 14:39
Halo halo, żyjemy tu jeszcze ? Grin

Prezes4performance [off] 31-01-2020 19:17
ktos chetny 2 fotele 16v 3d plus kiera?

mirek29a [off] 02-01-2020 13:31
I niech wasz samochody świeciły przykładem Smile Pozdrawiam I CYNKUJEMY ! ! https://www.youtu.
..ffhAf9x0x4

44edi44 [off] 28-12-2019 20:05
Ponieważ go już nie używam.

edzio [off] 28-12-2019 18:57
44edi44, dlaczego chcesz usunąć konto ?

44edi44 [off] 25-12-2019 11:15
Hej, do kogo się zwrócić w sprawie usunięcia konta?

misha [off] 16-12-2019 12:28
Wiesz Majster ja z 5 lat do galerii nie zaglądałem Wink teraz jest okazja Smile


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
[F]Czyszczenie styków w stacyjce 
Krzychup
#1 Drukuj posta
Dodany dnia 07-02-2009 18:55
Administrator Awatar

Klubowicz #0022

Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

Witam.
Dziś zabrałem się za czyszczenie styków w stacyjce. Światła mijania mam podłączone po stacyjce, więc po włączeniu stacyjki i świateł gdy ruszałem delikatnie kluczykiem przygasały światła. Oczywiście gdy włączyłem kierunkowskaz, to podświetlenie zegarów delikatnie przygasało. Wszystko to da sie zaobserwować tylko wtedy, gdy światła mają zasilanie po stacyjce! (wziąłem zasilanie przełącznika świateł z zasilania dmuchawy).

Radzę najpierw przeczytać, a potem zabierać się za rozbieranie styków elektrycznych, bo do tego potrzeba masę cierpliwości, sprawne ręce i ODROBINĘ szczęścia. Smile

1. Musimy wyciągnąć stacyjkę, więc:
- odkręcamy osłony kierownicy i tą przy regulacji wysokości kierownicy. Wyciągamy osłonkę stacyjki.
- Już teraz można odłączyć kable zasilania stacyjki - dwie złączki na grube kable.
- odkręcamy śrubkę Torx przy stacyjce, wkładamy kluczyk i przekręcamy go (o ok 90st) za pierwszym położeniem - tu np włącza się radio, dmuchawa, ale jeszcze nie świecą się kontrolki -, a przed drugim - włączoną stacyjką (tu włączają się kontrolki).
- wciskamy bolce z boku stacyjki i możemy ją wyciągać jednocześnie wkładając kable do otworu za stacyjką - wtyczki wkładamy po kolei - najpierw szarą a potem czarną Smile
2. Rozbieramy stacyjkę:
[img]http://images50.fotosik.pl/58/b827f02b38bd84b8m.jpg[/img] is not a valid Image.
- na dole są dwie śrubki na płaski śrubokręt - spokojnie możemy je wykręcić - raczej nic nie wyleci,
[img]http://images44.fotosik.pl/59/0e69b239cb8c572bm.jpg[/img] is not a valid Image.
- wyciągamy styki elektryczne i je rozbieramy na części lekko podważając zapadkę miedzy kablami - żółtym a czerwonym i drugą z przodu - UWAGA może się wysypać sprężyna i trójkąt metalowy!,

[img]http://images44.fotosik.pl/59/7c994aa57d68c161m.jpg[/img] is not a valid Image.

- czyścimy brudne styki - ja przemyłem styki benzyną ekstrakcyjną i pilniczkiem wyrównałem metalowy trójkąt. Wszystko zasmarowałem małą ilością wazeliny technicznej.
[img]http://images44.fotosik.pl/59/1efd90bea90c4aedm.jpg[/img] is not a valid Image.
3. Składanie stacyjki:
- teraz najtrudniejsze - trzeba złożyć styki. Sprężynę osadzałem w tym plastiku za pomocą wazeliny. Na styki kładłem trójkąt (dziurką na sprężynę do góry i jego dwa ramiona dotykają styków miedzianych, trzecie ramię kręci się po styku na środku), na to delikatnie kładłem plastik ze sprężyną tak, aby trójkąt po ściśnięciu sprężyny wszedł w ten plastik (ten z literką Y na górze). Gdy trójkąt, plastik ze sprężyną leżał na stykach powoli osadzałem resztę obudowy (od góry trzeba ustawić plastik z Y w dziurce) i zaciskałem, aby złapał zatrzask. Teraz kręciłem Y by zobaczyć, czy trójkąt się też kręci - jest jedna dziurka Smile Za kolejnym razem MUSI się udać Smile

- jeśli wszystko poszło dobrze - można sprawdzić, czy jest przejście między czerwonym a dowolnym kablem gdy kręcimy Y - ustawiamy położenie wyjściowe Y ze zdjęcia - oznacza ono wyłączoną stacyjkę - i teraz możemy wsunąć styki elektryczne do reszty stacyjki i skręcić śrubkami.
[img]http://images29.fotosik.pl/323/9a56d4c2f5254f5bm.jpg[/img] is not a valid Image.

4. Montaż w aucie:
- można zrobić próbę i podłączyć najpierw kable do złączek bez wkładania stacyjki do kierownicy - WRZUCAMY NA LUZ I ZACIĄGAMY RĘCZNY!
Kostka z czerwonym kablem idzie do złączki z prawej strony.
- Przeciągamy kable i wyciągamy po kolei wtyczki.
- musimy włożyć kluczyk i ustawić go w położenie takie jak wcześniej, by wcisnąć bolce i wsunąć stacyjkę na swoje miejsce.
- wkręcamy śrubkę z boku i zakładamy osłonę.
- połączamy kostki - czarna (z czerwonym i pomarańczowym kablem) z prawej, szara z lewej,
- zakładamy osłony kierownicy i gratulujemy sobie ukończenia zadania! Smile

Wszystko robisz na własne ryzyko - nie biorę odpowiedzialności za błędy w montażu!

Proszę o uwagi, podpowiedzi, lub błędy, to dopiszę w poście.
Pozdrawiam, Krzychu.

Edytowane przez tomi dnia 08-02-2009 15:12

Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
renault19.pl Administrator
Dodany dnia 07-02-2009 18:55
Awatar
maestro
#2 Drukuj posta
Dodany dnia 07-02-2009 19:19
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Jak ze skutecznością zabiegu?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Krzychup
#3 Drukuj posta
Dodany dnia 08-02-2009 11:08
Administrator Awatar

Klubowicz #0022

Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

Wczoraj za mało jeździłem, więc jeszcze nie mogę za dużo powiedzieć... ale
Światła mijania mam podłączone po stacyjce, więc po włączeniu stacyjki i świateł gdy ruszałem delikatnie kluczykiem przygasały światła.

Tego już nie ma. Dawniej gdy ruszałem kluczykiem (tak ok 1-2 mm, żeby nie zgasić stacyjki) przy zapalonych światłach, to było widać, jak podświetlenie miga, teraz świeci cały czas.
Oczywiście gdy włączyłem kierunkowskaz, to podświetlenie zegarów delikatnie przygasało.

Dalej przygasa, ale na światłach mijania tego nie widać, tylko na podświetleniu. Można to wytłumaczyć dużą mocą żarówek, w końcu włączamy 40W, czyli kierunki i światła stop pobierają ok 3A prądu.
Dalej przygasają światła, gdy zamykam/otwieram centralnym drzwi, ale zamki pobierają 10A prądu! Smile

Dawniej po przejechaniu ok 15 km napięcie po stacyjce spadało do 12V (mam miernik w środku) - przy poprawnym ładowaniu 14V. Sprawdzę jak się teraz zachowywuje napięcie w poniedziałek.

Dodam, że ten metalowy trójkąt był cały czarny i styki nie było widać tak były brudne... Smile


Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
Przejdź do forum: