30 Kwiecień 2016 01:48:06
Zdjęcia użytkowników
momix Ewenement
Ilosć albumów: 1726, Ilosć zdjęć: 6675

Shoutbox
Musisz się zalogować aby wysłać wiadomość.

valdezdle [off] 29-04-2016 08:56
jonowaty, cenna uwaga zapomnialem o tych rączkach Smile no i ewentualnie zaślepki po korbkach

Swistakbb [off] 28-04-2016 18:35
valdezdle, wiem , wlasnie poprzedni wlasciciel polamal oba boczki a mam bezowe wiec malo prawdopodobne ze znajde takie same , moze sprintowe gdzies ugryze na szrocie za male pieniadze

jonowaty [off] 28-04-2016 09:02
Swistakbb, gdy zakładasz z ph1 do ph2 z przodu musisz wyciąć jeden otwór pod rączkę gdy masz el. Szyby

valdezdle [off] 28-04-2016 08:58
Swistakbb, Myślę że powinno wszystko pasować Smile miałem ph2kowe w ph1 i hathbackowe w sedanie i zadnych różnic. I zalecana ostrożność i stoicki spokój przy demontażu z tym paskudnym klejem

Swistakbb [off] 28-04-2016 08:02
Proste pytanko czy boczki z sedana podchodza do htb 5D ? sa jakies roznice miedzy ph 1 a 2 ? Chodzi tylko o spasowanie bo jade na szrot poszukac jakichs , moje polamane wpizdu od kiedy kupilem auto

Kujtek [off] 27-04-2016 23:40
nie wiem jak w sagemach ale w vegliach wystarczyło dokleić trójkącik prostokątny zamiast wypustu i zapominasz o sprawie. lepsze oparcie ma wtedy o tulejkę

sobeckkk [on] 27-04-2016 23:32
w moim starym liczniku też nie dało się zerować tripa, ja się nie pierdzieliłem w tańcu tylko od razu licznik zmieniłem i gra Smile

jonowaty [off] 27-04-2016 23:30
a po negocjacjach jednak daje się skasować z bólem Grin po urwaniu plastika, to nawet negocjacje nie pomagają, chyba że masz na myśli inny plasticzek niż ja Pfft

jonowaty [off] 27-04-2016 23:27
temat tego trójkąta to ogólnie znam, nie ręki sobie uciąć nie dam, ale odchylało to zębatki od cyferek, chyba bardziej stawiałbym że mechanizm pod cyferkami się coś zacina... http://i.imgur.co.
..
a jak by było złamane, to nic bym nie skasow

jonowaty [off] 27-04-2016 23:21
Lesiu11, rozbierałem to parę miesięcy temu jak miałem pierwsze problemy i wyglądało, że wszystko jest Sad nieraz kasuje się po pierwszym, albo po piątym naciśnięciu, dzisiaj to przesada była, bo 30 minut i 20 km deptałem kasowanie Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Lp.DataWojewództwoMiastoMiejsceDyskusja
102.05.2016 12:00dolnośląskieLegnicaGaraż LesiaZobacz
227.05.2016 08:00ogólnopolskiRadomTrack Day Tor RadomZobacz

Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Instalacja gazowa (LPG)
 Drukuj temat
Pali na gazie nie pali na pb 
szopen
#1 Drukuj posta
Dodany dnia 10-03-2009 17:29
Awatar


Postów: 96

Data rejestracji: 01.09.2005 14:25
Skąd: -

Witam od czasu roztopu śniegu szfankuje mi przełącznik chyba bo nie moge przełączyć wogóle na pb, gdzie szukac usterki? prawidłowo przy przekręceniu klaczuka na centralce nic sie nie świeciło a teraz od razu pokazuje sie ze jest na gazie i po czwili dioda miga gdy odpale przełącza sie na gaz i nie można przełączyć na pb help pleas!!

Szopen
Renault 19 chamade kat. 1721 54kW/73KM instalacja gazowa I generacji LAVATO

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 274000km
 
maestro
#2 Drukuj posta
Dodany dnia 10-03-2009 17:40
Awatar

Klubowicz #0082

Postów: 42178

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

-> gazownik

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 180000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (1998/170KM), grandtour, 196000km
Moje auto: Renault Laguna II, Phase II, 2006r., diesel, (2188/140KM), grandtour, 258000km
 
Zero
#3 Drukuj posta
Dodany dnia 10-03-2009 23:15
Awatar


Postów: 3662

Data rejestracji: 05.03.2007 13:39
Skąd: -

wymień przełącznik np jaki masz model to może będe mógł jakoś pomóc

Zero się nie ściga, Zero uświadamia
innych albo samego siebie

Moje auto: Renault Megane Coupe, benzyna, 150000km
 
szopen
#4 Drukuj posta
Dodany dnia 11-03-2009 16:06
Awatar


Postów: 96

Data rejestracji: 01.09.2005 14:25
Skąd: -

Instalacja lavato, a przełącznik to nie wiem pisze na nim "autronic" kwadracik z zieloną diodą


Treść dodana dnia 11-03-2009 16:10:

i zapomniałem dodać żę z przełącznika wychodzą trzy przewody.Byłem u gazownika ale nie mam do niego zaufania bo to cinkciaż a innego nie ma w mieście on niby stwierdził zepsuty komputer, ale kiedyś w poznaniu miałem podobny problem to się okazały że coś przy komputerze przylutował i dzialoło nie mam już sił do gazuCry

Szopen
Renault 19 chamade kat. 1721 54kW/73KM instalacja gazowa I generacji LAVATO

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 274000km
 
Crissu84
#5 Drukuj posta
Dodany dnia 11-03-2009 16:20
Awatar


Postów: 688

Data rejestracji: 11.10.2007 13:14
Skąd: dolnośląskie
Legnica

mam taka sama instalacje co ty, zebym na pb dal musze wcisnac ten przycisk i dodac gazu sproboj u siebie tak,a jak nie to do legnicy zajedz sa dobrzy gazownicy i zrobia to Wink

Moje auto: Renault Safrane Bi Turbo, benzyna
 
szopen
#6 Drukuj posta
Dodany dnia 16-03-2009 13:15
Awatar


Postów: 96

Data rejestracji: 01.09.2005 14:25
Skąd: -

A kolego może robiłeś cośtakiego jaki koszt takiej imprazy?
Ostatnio wysyszyłem komputer i ma przebłyski

Szopen
Renault 19 chamade kat. 1721 54kW/73KM instalacja gazowa I generacji LAVATO

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 274000km
 
Przejdź do forum: