01 Listopad 2014 14:02:55
Zdjęcia użytkowników
mimi91karola piotraskowalski
Ilosć albumów: 1713, Ilosć zdjęć: 6658

Shoutbox
Musisz się zalogować aby wysłać wiadomość.

czerwony1289 [off] 01-11-2014 12:25
no własnie nie wiem czy duże czy nie - brak porównania ;/ Ale ten między temostatem a chłodnicą był na prawdę jak skała w zaznaczam że wymieniłem go wczoraj bo wcześniejszy jebn** (był nacięty trochę

czerwony1289 [off] 01-11-2014 12:24
mam nadzieję że uszczelka okej a korek pare chwil temu rozebrałem w mak i wyczyściłem i złożyłem i wydaje mi się ze dobrze "pracuje". OBY NIE USZCZELKA ;]

Lesiu11 [off] 01-11-2014 12:14
moze uszczelka pod głowicą, albo zwyczajnie korek zbiorniczka ciśnienia nie upuszcza

Lesiu11 [off] 01-11-2014 12:13
czerwony1289, to znaczy jak duzego? węże puchną? bo ogólnie to cisnienie w układzie normalnie jest duże.

czerwony1289 [off] 01-11-2014 12:10
podpowiedzcie mi: co może być przyczyną dużego ciśnienia w układzie chłodzenia. Za wszelkie propozycje rozwiązania problemu z góry dzięki ! Smile

gielab0019 [off] 31-10-2014 21:58
Citroën Xsara coupe 160KM zwijacz asfaltu Grin

piotrg [off] 31-10-2014 10:21
No co? Wczoraj nie był przestawiony u mnie Sad

maestro [off] 30-10-2014 23:40
piotrg, to chyba Ty Smile

piotrg [off] 30-10-2014 23:30
oj, ktoś nie przestawił zegarka na forum ;p

maestro [off] 30-10-2014 22:38
jonowaty, może dlatego że lampy są non stop używane i powłoka staje sie coraz słabsza


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
problemy ze skrzynią biegów 
gajosk
#1 Drukuj posta
Dodany dnia 23-04-2009 17:03
Awatar


Postów: 182

Data rejestracji: 27.03.2007 21:33
Skąd: -

Witam, odkąd kupiłem renault 19 mam taki problem że chrobocze czy rzęzi mi coś w skrzyni biegów. jak wskazówka obrotomierza przekroczy 1500 obrotów to jest cisza tak samo jak wcisnę pedał sprzęgła...
Czy mógłby mi ktoś podpowiedzieć co może być nie tak?

A tak przy okazji to silnik w tej r19 to 1,9 td

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9dT (1870/90KM), hatchback 3d, 190000km
 
maestro
#2 Drukuj posta
Dodany dnia 23-04-2009 17:23
Awatar

Klubowicz #0082

Postów: 41909

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Jeżeli po wciśnieciu pedału sprzegła nastaje cisza to łożysko oporowe.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 165000km
Moje auto: Renault VelSatis, Phase II, 2005r., benzyna+LPG, (3498/245KM), liftback, 240000km
 
adzik840
#3 Drukuj posta
Dodany dnia 23-04-2009 18:33
Awatar


Postów: 499

Data rejestracji: 05.01.2008 17:05
Skąd: -

łozysko na wałku sprzeglowym

renault 19 1.9d f8q klima 1995 moj ulubieniec
PEUGEOT 407 2,7HDI 204KM

Moje auto: Renault 19, Phase II, 1995r., diesel, F8Q 1.9d (1870/64KM), hatchback 5d, 223000km
 
mario19
#4 Drukuj posta
Dodany dnia 23-04-2009 19:30
Awatar


Postów: 363

Data rejestracji: 05.04.2007 19:13
Skąd: -

A wcale że nie.Łożysko oporowe będzie hałasować tylko po wciśnięciu sprzęgła.Chyba że linka jest tak podciągnięta ze cały czas kręci się z dociskiem,a to nie zdrowe dla żywotności łożyska.

Moje auto: Vectra 1.6 16V, benzyna+LPG, 190000km
 
maestro
#5 Drukuj posta
Dodany dnia 23-04-2009 19:33
Awatar

Klubowicz #0082

Postów: 41909

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Łożysko oporowe hałasuje PO PUSZCZENIU pedału sprzęgła.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 165000km
Moje auto: Renault VelSatis, Phase II, 2005r., benzyna+LPG, (3498/245KM), liftback, 240000km
 
adzik840
#6 Drukuj posta
Dodany dnia 23-04-2009 19:45
Awatar


Postów: 499

Data rejestracji: 05.01.2008 17:05
Skąd: -

to ja cos dodam od siebie jezeli skrzynia rzezi ,a po wcisnieciu sprzegla przestale to oznacza ze lozyska na walku sprzeglowym padly
polega to na tym ze rozlanczamy silnik ze skrzynia i walek sprzeglowy zatrzymuje sie,a halas cichnie
2 jezeli po wcisnieciu sprzegla rzezi to oznacza ze padlo lozysko wyciskowe ,wciskajac pedal lozysko prasuje pod obciazeniem i huczy
3 łozysko wyciskowe moze huczec nawet kiedy pedal sprzegla nie jest wcisniety ,wtedy lozysko z niewielka sila napiera na sloneczko sprzegla i takie huczenie moze wystepowac przy zatartym lozysku
jezeli sie myle to chetnie wyslucham innych opini ,a moze sie czegos nowego naucze

renault 19 1.9d f8q klima 1995 moj ulubieniec
PEUGEOT 407 2,7HDI 204KM

Moje auto: Renault 19, Phase II, 1995r., diesel, F8Q 1.9d (1870/64KM), hatchback 5d, 223000km
 
WoZnY
#7 Drukuj posta
Dodany dnia 23-04-2009 20:11
Awatar


Postów: 2750

Data rejestracji: 28.06.2005 17:18
Skąd: -

Podpisuję się pod adzik840. Chyba wszystkie możliwości opisał.

<<< WoŹnY >>> Gdańsk / STOGI

Moje auto: VW POLO 6N1 / Laguna II 1.8 16V, benzyna+LPG, 215000km
 
wazon8
#8 Drukuj posta
Dodany dnia 23-04-2009 20:35
Awatar


Postów: 56

Data rejestracji: 30.03.2009 04:57
Skąd: -

Niedawno u siebie musiałem wymienić m.in. łożysko oporowe sprzegła (w ogóle problem, który mnie zmusił do wymiany sprzęgła był inny i jak mechanik ujął to: "z takim jeszcze się nie spotkałem"Wink. Tak, czy inaczej zgadzam się z opinią maestro. Łożysko oporowe świerczało tylko przy puszczonym sprzęgle, po wciśnięciu pedału sprzęgła dźwięk ustawał. Po wymianie łożyska oporowego nie ma już żadnego z objawów opisywanych przez gajosk, tzn. nic nie świerczy już przy puszczonym pedale sprzęła.

Wydaje mi się, że podobny temat był już wałkowany na tym forum, niektórzy mieli problem (i w zasadzie to był mój problem z łożyskiem oporowym), że łożysko skwierczało jedynie na zimnym silniku przy puszczonym pedale sprzęgła, a skwierczenie ustawało po wciśnięciu pedału. Ktoś nawet nalewał kroplę oleju na łożysko i przestawało skwierczeć. Nie musi to więc być łożysko na wałku sprzęgłowym.

Moje auto: Renault 19, Phase II, 1994r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 175000km
 
gajosk
#9 Drukuj posta
Dodany dnia 24-04-2009 00:29
Awatar


Postów: 182

Data rejestracji: 27.03.2007 21:33
Skąd: -

dobra, z tego co tu piszecie to jest to łożysko oporowe wałka sprzęgła... i teraz kolejne pytanie:
Jak to wymienić? czy da się we własnym zakresie to wymienić? czy trzeba rozbierać skrzynię i jeżeli tak to prosiłbym o jakąś informację na ten temat...

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9dT (1870/90KM), hatchback 3d, 190000km
 
wazon8
#10 Drukuj posta
Dodany dnia 24-04-2009 01:38
Awatar


Postów: 56

Data rejestracji: 30.03.2009 04:57
Skąd: -

Niestety należy wymontować skrzynię biegów. W zależności od umiejętności technicznych i sprzętu można to zrobić we własnym zakresie i część członków tego forum wymianiała samodzielnie sprzęgła (korzystając z wyszukiwarki możesz znaleźć informacje na temat demontażu skrzyni biegów itd.). Jeśli oddasz auto do warsztatu, musisz liczyć się z kosztem rzędu 300 - 400 zł za robociznę.

Moje auto: Renault 19, Phase II, 1994r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 175000km
 
gajosk
#11 Drukuj posta
Dodany dnia 24-04-2009 11:30
Awatar


Postów: 182

Data rejestracji: 27.03.2007 21:33
Skąd: -

akurat samo wyjęcie skrzyni nie jest problemem... pytałem się jak głęboko jest to łożysko ukryte w skrzyni?

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9dT (1870/90KM), hatchback 3d, 190000km
 
wazon8
#12 Drukuj posta
Dodany dnia 25-04-2009 00:15
Awatar


Postów: 56

Data rejestracji: 30.03.2009 04:57
Skąd: -

Łożsko wyciskowe jest na wierzchu i nie wymaga rozbierania skrzyni.

Moje auto: Renault 19, Phase II, 1994r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 175000km
 
Przejdź do forum: