27 Padziernik 2021 08:52:36
Zdjęcia użytkowników
Lesiu11 DPM69
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

valdezdle [off] 20-10-2021 09:07
Musi być jakieś życie na osiedlu Ninja

misiek_Pt [off] 15-10-2021 23:52
Arktos, slizg aktualny ?

tomi [off] 01-10-2021 22:18
Shock

edzio [off] 25-09-2021 21:57
Shock

edzio [off] 21-06-2021 06:10
Shock

Arktos [off] 13-06-2021 13:46
Witam Sprzedam kilka pozostałych części: ślizg zderzaka, nadkole, spinki listew bocznych, gumowy chodnik pasażera. https://drive.goo.
..sp=sharing
Pozdrawiam

sonic [off] 05-03-2021 20:00
Elo ? ? Nie ma ktoś R19 cabrio na części? Szukam boczków tylnich, obojętnie w jakim kolorze. ? ?

kosa1010 [off] 20-02-2021 20:33
Ktoś ma dla jasności to nie moje ogłoszenie https://sprzedaje.
..nr63226815

BANIO@ [off] 16-02-2021 20:21
Elo Pany po długim czasie Smile nie ma ktoś felg alu oryginalnych na sprzedaż do 19-stki ?

gielab0019 [off] 11-12-2020 10:44
piotreek, w Megance 1 ph2 pół h roboty


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F]Brak hamulców przy wyzszych predkosciach 
tony2110
#1 Drukuj posta
Dodany dnia 06-06-2009 11:29
Awatar


Postów: 12

Data rejestracji: 11.02.2008 17:10
Skąd: -

Witam,
Mam taki problem w czwartek wymienialem hamulce tył po przejechaniu ok 30km przy hamowaniu przy predkości wiekszej od 60 km/h pedal jest miekki i samochod ledwie hamuje a przy mniejszych predkościach pedal staje sie coraz bardziej twardy(im mniejsza predkośc tym twardszy pedal) Mial moze ktos podobny problem?

Edytowane przez Radek_0089 dnia 07-06-2009 12:12
 
renault19.pl Administrator
Dodany dnia 06-06-2009 11:29
Awatar
paxel
#2 Drukuj posta
Dodany dnia 06-06-2009 11:32
Awatar


Postów: 2335

Data rejestracji: 14.06.2007 14:26
Skąd: -

Proponuje odpowietrzyć układ hamulcowy powinno pomóc


Moje auto: Audi 80 cabrio 2.3, benzyna, 300000km
 
kogar
#3 Drukuj posta
Dodany dnia 06-06-2009 11:59
Awatar


Postów: 732

Data rejestracji: 27.07.2007 09:54
Skąd: -

a co dokładnie wymieniałeś przy tych hamulcach ?


Moje auto: Renault 19, Phase I, 1989r., benzyna, F3N-L742 (1721/90KM), hatchback 5d, 277234km
 
tony2110
#4 Drukuj posta
Dodany dnia 06-06-2009 12:36
Awatar


Postów: 12

Data rejestracji: 11.02.2008 17:10
Skąd: -

Wymiana szczęk i bębnów.

Edit:
Nie używaj Caps Locka

Edytowane przez Radek_0089 dnia 06-06-2009 14:52
 
kogar
#5 Drukuj posta
Dodany dnia 06-06-2009 12:46
Awatar


Postów: 732

Data rejestracji: 27.07.2007 09:54
Skąd: -

hmm
wiec nie powinno się zapowietrzyć chyba że ci tłoczek z cylinderka wyskoczył.
z drugiej strony dobrze rozumiem ze objaw ten ukazał się po przejechaniu 30 km po wymianie szczęk ?



a sprawdź na postoju jak chodzi pedał hamulca.:

porównej jak chodzi na wolnych obrotach
oraz wkreć go reka/ lewa nogą ;-) na 2,5 tys obr albo 3 tys . i wtedy naciśnij hamulec.
i powiedz jak sie zachowuje.


Moje auto: Renault 19, Phase I, 1989r., benzyna, F3N-L742 (1721/90KM), hatchback 5d, 277234km
 
maestro
#6 Drukuj posta
Dodany dnia 06-06-2009 21:22
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

podciśnienie może ?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Krzychup
#7 Drukuj posta
Dodany dnia 07-06-2009 12:01
Administrator Awatar


Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

Sprawdź, czy działa ci podciśnienie... Na zgaszonym silniku wciśnij parę razy hamulec aż zrobi się twardy i trzymaj. Zapal auto. Jeśli hamulec wpadnie lekko niżej, to działa ci podciśnienie.

Jeśli podczas jazdy pedał wpada ci do podłogi, to albo masz zapowietrzone hamulce, albo nieszczelność w układzie hamulcowym!


Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
MAR-TOR
#8 Drukuj posta
Dodany dnia 07-06-2009 12:35
Awatar


Postów: 43

Data rejestracji: 24.12.2007 08:30
Skąd: -

Ja miałem podobnie po wymianie szczęk, jedno koło nie hamowało ..Okazało się, że samoregulator trzeba było podkręcić.

R19 1.7

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L742 (1721/90KM), hatchback 5d, 230000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: