16 Maj 2022 18:37:02
Zdjęcia użytkowników
turbo Pawel171990
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

andrzej81 [off] 13-05-2022 21:10
Pozdrawiam Pleyke Grin Pfft

andrzej81 [off] 13-05-2022 20:18
Cool

lika [off] 20-03-2022 15:23
Jeśli ktoś zainteresowany to wyślę zdjęcia całości. Torba uszczelek, przełączniki, blachy przód nad kołem i masa innych części. Nowe amorki i półos

lika [off] 20-03-2022 14:50
Cena-1500 zł co nie przekracza wartości całości

lika [off] 20-03-2022 14:48
Hej....niestety już nie mam swojego łatka- 19 cabrio 1.8 1994r. ale zostało mi sporo części nowe i używane. Szyby przód, dźwignią biegów, półoska- nowa, amortyzatory i maaaaasa innych. Czy ktoś był by zainteresowany? Warunek- tylko calosc

ogr [off] 27-02-2022 18:27
Hej. Mam do sprzedania felgi aluminiowe 13. Cena do uzgodnienia

Deaver [off] 19-02-2022 20:13
Ja jeżdżę 19 prawie codziennie. Jest to moja piąta dziewiętnastka i po prostu lubię ją bardzo. Dzisiaj z okazji jej imienin (19 luty Grin) kupiłem jej nowe klocki hamulcowe i wkrótce je wymienię.

marcin90pl [off] 18-02-2022 09:32
No cóż, nie ma się co oszukiwać, że R19 to model już leciwy. Średnia wieku 30lat to większość już na żyletki oddane. Mój egzemplarz jeszcze jeździ 3 razy w roku jako zapasowe i staram się dbać. Przegląd przechodzi póki co ? ?

piomazi [off] 17-02-2022 22:55
pozdrawiam, miałem 15 lat F3N super autko

konradk [off] 30-01-2022 19:31
Witam. Też dawno mnie tutaj nie było. Mam do dziś R19. W tym roku stuknie jej 30 lat Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Co się dzieje? 
jani1972
#1 Drukuj posta
Dodany dnia 25-10-2011 07:52
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

Witam! opiszę po krótce problem jaki powstał.Będąc w te wakacje na mazurach walnął mi wąż od płynu chłodzącego (na dole koło filtra oleju), pobliski mechanik tak mocno się przejął wymianą że w ferwoże walki oberwał kable przy samym czujniku spalania stukowego.Nie dało już się nic innego zrobić jak tylko zarobić końcówki wsówkami zakupionymi w sklepie (ale już bez tej oryginalnej kostki) i od tego momentu jest problem z odpalaniem rano jak jest zimny silnik samochodu.Za pierwszym razem załapie i gaśnie itd. aż dopiero za piątym razem silnik chodzi.Wymieniłem czujnik temperatury płynu chłodzącego i nic.Moje pytanie brzmi (bo tak mi sugerował pewien mechanik): czy czujnik spalania stukowego ma jakiś związek ( wspólna masa) z czujnikiem temp. płynu , co jest grane z tym paleniem rano? Samochód odpalam na benzynie.Pzdr.

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
renault19.pl Administrator
Dodany dnia 25-10-2011 07:52
Awatar
maestro
#2 Drukuj posta
Dodany dnia 25-10-2011 08:59
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Czy "Co sie dzieje?" naprowadza potencjalnego czytelnika na jaki kolwiek problem lub jego źródło? Ludzie nauczcie się porządnie nazywać tematy bo w końcu nikt nie bedzie pomagał.
Pokaż który czujnik masz uszkodzony a który wymieniałeś.

Według schematu:
images28.fotosik.pl/195/a447a266b5639b88.jpg

Trzy czujniki - spalania stukowego, od temperatury i powietrza mają wspólny jeden kanał Wink Co nie zmienia faktu że jeśli podłączyłeś to tak jak było to powinno grać. Pamietaj tylko że do czujników jeśli jest kostka podłączysz tylko w jednej opcji, może wystarczy zamienić przewody w tym "robionym" czujniku, odpiac kompa na jakiś czas i sprawdzic?

Edytowane przez maestro dnia 25-10-2011 08:59
Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
michor
#3 Drukuj posta
Dodany dnia 25-10-2011 12:42
Awatar


Postów: 8781

Data rejestracji: 24.08.2006 09:56
Skąd: mazowieckie
Warszawa

no tak to linka Panie nie wkleisz.

[SUB: VelocityV250+ Velocity VRS 10 w 19l Closed] + [Przód/tył full active:Audison LR435XR (woofery przednie i tylne) + Audison LR52XR. Przód:Sinuslive SL-135F + tweetery VAG jedwabne, Tył:Velocity Vantage V6 (same woofery)]+[Pioneer DEQ7500]+[HU: KEHM8000RDS+aux + CDX-M30]

Moje auto: BMW E39 Touring, 1997r., M62B44 (4398cm3/286KM/440Nm), benzyna, 197000km
 
jani1972
#4 Drukuj posta
Dodany dnia 25-10-2011 13:06
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

1- kolor żółty czujnik z awarią
2- kolor zielony- wymieniony czujnik temp. płynu chłodzącego
jani1972 dodał/a następującą grafikę:
renault_4.jpg

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#5 Drukuj posta
Dodany dnia 25-10-2011 13:10
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Czyli by sie zgadzało. Sprobuj zamienic te przewody w tym brazowym czujniku miejscami, może w tym lezy problem. Mam nadzieje że przewody w kostce czujnika temperatury są, bo już w drugim aucie spotkałem sie z tym że kostke zarzucasz na czujnik a blaszki z przewodami były lekko wyciągniete i w ogole nie dotykały do czujnika.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#6 Drukuj posta
Dodany dnia 25-10-2011 23:09
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

Przełożyłem kable w tym brązowym czujniku, zobaczę jutro rano jak będę jechał do pracy czy coś się zmieni.A tak wogóle mam pytanie do kogoś kto ma do czynienia z tym czujnikiem (brązowym) a mianowicie: kabel czerwony ma być podpięty z lewej czy prawej strony w czujniku bo już zgłupiałem!!A może obojętne jest gdzie się go podłączy?

Edytowane przez jani1972 dnia 25-10-2011 23:10
R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#7 Drukuj posta
Dodany dnia 25-10-2011 23:11
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

@jani1972: zasadniczo czujnik wkrecasz wiec nie wiadomo w jakiej pozycji go teraz masz. Po za tym nikt tego nie rozbierał, bo i po co.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#8 Drukuj posta
Dodany dnia 26-10-2011 15:14
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

Po przełożeniu kabli na czujniku spalania stukowego żadnej różnicy, ten sam problem z rana z odpalaniem, czyli coś jeszcze musi być nie tak z tym paleniem.A może coś z układem paliwowym?Nie wiem sam!


Treść dodana dnia 07-11-2011 19:24:

Wracając jeszcze raz do tematu ,,słabego palenia z rana jak zimny".Zakupiłem kilka dni temu nowy parownik i na gazie z samego rańca pali bez problemów za pierwszym razem i śmiga, natomiast na benzynie tak jak wcześniej opisałem pali- gaśnie, pali -gaśnie i tak około 5 razy aż w końcu załapie.Wymieniłem filtr paliwa (bo był już daaawno nie wymieniany) no i dalej to samo.Co można jeszcze sprawdzić (zrobić) żeby to zasrane ranne odpalanie działało.Jak pojadę w końcu do pracy i samochód od rana do 15.30 (czyli końca pracy) postoi nie odpalany to też są problemy z tym gaśnięciem przy odpalaniu może troszkę mniejsze ale jednak są!!

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#9 Drukuj posta
Dodany dnia 07-11-2011 22:38
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

czyli wyeliminowałeś wszystko prócz pompy paliwa a raczej jego cisnienia.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#10 Drukuj posta
Dodany dnia 07-11-2011 22:57
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

Przyznam szczerze że pompy paliwa na razie nie ruszałem a słychać ją dosyć głośno (piszczy), ale zastanawiałem się jeszcze nad tym zaworem zwrotnym paliwa?

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#11 Drukuj posta
Dodany dnia 07-11-2011 22:58
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

nie ma nic takiego w R19.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#12 Drukuj posta
Dodany dnia 08-11-2011 00:00
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

No może nazwa nie taka ale czy takie ustrojstwo się gdzieś tam znajduje, które odpowiada za utrzymywanie benzyny w układzie?czy to tylko sama pompka paliwa odpowiada za podanie benzynki?

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#13 Drukuj posta
Dodany dnia 08-11-2011 18:28
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Masz tylko pompe paliwa.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#14 Drukuj posta
Dodany dnia 08-11-2011 19:10
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

W takim razie prawdopodobnie będzie to wina pompki paliwa.Zanim wymienię to jak sprawdzić czy faktycznie pompka jest zepsuta, jest jakiś sposób?

Edytowane przez jani1972 dnia 08-11-2011 19:10
R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
maestro
#15 Drukuj posta
Dodany dnia 08-11-2011 19:12
Awatar


Postów: 42207

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

zepsuta to ona nie jest, ale moze dawac zbyt niskie ciśnienie tak jak np u mnie w 16V. pompa jest od jednopunktu a tam jest o 2,5-3 razy niższe ciśnienie (1-1,5 vs 3-3,5)


Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19 16V, Phase II, 1992r., benzyna, (1764/136KM), hatchback 5d, 250000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
jani1972
#16 Drukuj posta
Dodany dnia 08-11-2011 19:48
Awatar


Postów: 43

Data rejestracji: 22.12.2007 17:56
Skąd: -

maestro napisał/a:
zepsuta to ona nie jest, ale moze dawac zbyt niskie ciśnienie tak jak np u mnie w 16V. pompa jest od jednopunktu a tam jest o 2,5-3 razy niższe ciśnienie (1-1,5 vs 3-3,5)


Noto skoro daje zbyt niskie ciśnienie to chyba nadaje się li tylko do wymiany? czy można jeszcze coś ją uratować metodą babci?

R19 Chamade 1.8 F3P 1794 81 kW rok prod. 1992

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d
 
Mruczyslaw19
#17 Drukuj posta
Dodany dnia 12-09-2016 19:05
Awatar


Postów: 4

Data rejestracji: 12.09.2016 18:40
Skąd: warmińsko-mazurskie
Olsztyn

Odnośnie czujnika-ten obok stukowego na drucik-zapinkę to czujnik, z którego komp sczytuje opór. który malej wraz ze wzrostem temperatury na silniku. Im opór mniejszy, tym komputer zuboża bardziej mieszanki obniża obroty silnika. Drugi czujnik po prawej od aparatu zapłonowego, b. trudny dostęp, bez zdejmowania rury ssącej, dużo cierpliwości długich łap i chudych palców Smile jest na zatrzask plastikowy-kółko otaczające czujnik, ma na sobie też w oryginale kapturek a`la azbest. Jest podłączony do wskaźnika na desce rozdzielczej. Sprawdziłem to testowo, podłączając potencjometr liniowy na kablach raz do jednego raz do drugiego czujnika. Efekt: ten po prawej aparatu zapłonowego z kapturkiem przy kręceniu potencjometrem-podnosił lub opuszczał wskaźnik na desce rozdzielczej. Natomiast podłączenie do kostki z zapinką i płynna, powolna regulacja na potencjometrze od zimnego silnika do gorącego bez dodawania gazu, a tylko potencjometrem, powodowała, że zmieniały się obroty w zakresie od 800-900 silnik ciepły prawie brak oporu do 1100-1300. Podsumowując: jeśli ktoś by chciał mieć elektryczne ssanie mógłby sobie do kabiny zapodać taki potencjometr na kablach z pominięciem czujnika. Musiałby tylko obmierzyć, w którym położeniu daje max oporność, a w którym min, i pamiętać o regulacji podczas jazdy, ew. wtedy, gdy mu obroty spadają. Może też służyć testowo do sprawdzenia, czy komputer reaguje na zmianę oporności czujnika, czyli dozuje mieszankę i tym samym nie jest spalony lub upalone jest wejście od tego czujnika. Jak się zmienia-komp działa. Także howgh Smile
 
TermiFNFAL
#18 Drukuj posta
Dodany dnia 13-09-2016 02:36
Awatar


Postów: 621

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Aleś zaspamił, w 4 tematach taki sam post heh

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: