04 Marzec 2015 17:44:20
Zdjęcia użytkowników
Slawek92 maestro
Ilosć albumów: 1721, Ilosć zdjęć: 6657

Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Radson [off] 04-03-2015 17:27
jonowaty, oj nie ciekawie

jonowaty [on] 04-03-2015 17:02
Jade sobie spokojnie drogą a tu nagle zaczął padać deszcz Grin doszło do awarii Grin Grin http://youtu.be/T.
..
Dalszą drogę jechałem jak Mercedesem Grin

tomek1405 [off] 04-03-2015 16:33
3d skrocone na 5d

monterek5 [on] 04-03-2015 16:30
tomek1405, 3d czy 5d?

tomek1405 [off] 04-03-2015 16:24
Progi 16V ph1 ktos by chcial?

monterek5 [on] 04-03-2015 16:17
Sprężyn -60 szukam do zwykłej ma ktoś?

Kujtek [off] 04-03-2015 15:50
milas92, a ile takie coś na tylną szybę? http://cloudlakes.
..o-2-08.jpg

milas92 [on] 04-03-2015 15:44
Lesiu11, moge takie za 10 zł zrobic..

Lesiu11 [on] 04-03-2015 14:30

maestro [off] 04-03-2015 13:17
rego, i taka powinienes kupic


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Lp.DataWojewództwoMiastoMiejsceDyskusja
126.06.2015 10:00ogólnopolskiOSiR Wawrzkowizna k/BełchatowaOgólnopolski Zlot Renault 2015Zobacz

Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
Brak ogrzewania 
wandalia9393
#1 Drukuj posta
Dodany dnia 20-02-2012 21:33
Awatar


Postów: 448

Data rejestracji: 16.01.2012 20:15
Skąd: -

Witam was mam problem a mianowicie nie działa mi wgl ogrzewanie w samochodzie myślałem że to wiatrak mi padł wymieniłem i dalej nic ;/. Rozebrałem panel nawiewu i wydaje sie że jest wszystko ok co to może być?

/nazywaj tematy po ludzku następnym razem a nie ogólnikowo
maestro

Edytowane przez maestro dnia 21-02-2012 07:23
Jak się nie ma co się pragnie... to się kradnie co popadnie Grin

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3N-L742 (1721/90KM), hatchback 3d
 
danielb1986
#2 Drukuj posta
Dodany dnia 20-02-2012 21:43
Awatar


Postów: 1981

Data rejestracji: 09.04.2010 11:30
Skąd: lubuskie
Skwierzyna

Mateusz nie napisałeś że wiatrak wcale się nie kręci ... nowy wentylator jest ode mnie w 100% sprawny ale nie wiadomo czy panel nawiewu jest ok i czy instalacja nie dostała w dup.. . Tak jak sugeruje sprawdź bezpiecznik jak nie to panel nawiewu do sprawdzenia miernikiem czy dochodzi do niego 12V i czy masa jest ok .

If you don't live for something ,
you will die for nothing.

Moje auto: Renault Megane Coupe 1998/147km, benzyna, 185800km
 
maestro
#3 Drukuj posta
Dodany dnia 21-02-2012 07:23
Moderator Awatar

Klubowicz #0082

Postów: 42188

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Nie działa ogrzewanie czy wentylator sie nie kreci?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 180000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna, (1998/170KM), grandtour, 174000km
 
wandalia9393
#4 Drukuj posta
Dodany dnia 21-02-2012 07:57
Awatar


Postów: 448

Data rejestracji: 16.01.2012 20:15
Skąd: -

wentylator wgl nie kręci

Jak się nie ma co się pragnie... to się kradnie co popadnie Grin

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3N-L742 (1721/90KM), hatchback 3d
 
Przejdź do forum: