20 Grudzień 2014 12:28:40
Zdjęcia użytkowników
krzysia102 Polczyniak
Ilosć albumów: 1712, Ilosć zdjęć: 6644

Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Waycher [off] 20-12-2014 12:24
ok dzieki wielkie to lece do castoramy po nakretke i czekam az deszcz przestanie padac i bede kombinowal zobaczymy co z tego wyjdzie pozdrawiam

maestro [on] 20-12-2014 12:21
Tak.

Waycher [off] 20-12-2014 12:04
niewiewm bralem na szrocie ta ktora mi dal byla grubsza sporo i okolo 2 cm krotsza moze nasciemnial bo sie pomylil i mu glupio bylo te podkladke tam pod ten grzybek zakanczajacy linke tak ?

maestro [on] 20-12-2014 11:36
Podloz podkladke z przecietej nakretki np na klucz 13

maestro [on] 20-12-2014 11:35
Bzdura. 740 i 741 to identyczne silniki. Parzyste numery to manuale a nieparzyste automaty. Polos od automatu jest zupelnie inna wiec ktos bajek Ci naopowiadal Wink

Waycher [off] 20-12-2014 11:32
a co do podciagania linki to moze regulator warjuje bo nawet na wcisnietym pedale do dechy jedynka ciezko lapie a by wrzucic 4 czy 5 to trzeba sie nameczyc

Waycher [off] 20-12-2014 11:30
na silniku mam na tabliczce 740/741 skrzynia jest manualna ale jak np bralem polos to od 740 nie pasowala tylko od 741 ogolnie do renatki mam sentyment ale ostatnio dziwaczeje i ma kaprysy

maestro [on] 20-12-2014 11:28
741 to automat a Ty masz manual? Cos tu nie gra. Podkladka pod ostatni element linki. Jak masz dobry samoregulator to nic to nie da bo tym napniesz linke a on sobie sam popusci. Nowe sprzeglo tak ma.

Waycher [off] 20-12-2014 11:20
tzn wiem gdzie linka nachodzi na lape tylko chodzi mi o to w ktorym miejscu dac podkladke tam miedzy lapa a tym grzybkiem zakanczajacym linke ?

mesh [off] 20-12-2014 11:18
Waycher, zapros kogos do kabiny niech sie pobawi sprzeglem. Ty stan przed maska i bedziesz juz widzial gdzie to jest Wink


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Lp.DataWojewództwoMiastoMiejsceDyskusja
121.12.2014 17:00lubelskieLublin - opłatkowyparking podziemny FelicityZobacz

Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
Brak ogrzewania 
wandalia9393
#1 Drukuj posta
Dodany dnia 20-02-2012 21:33
Awatar


Postów: 448

Data rejestracji: 16.01.2012 20:15
Skąd: -

Witam was mam problem a mianowicie nie działa mi wgl ogrzewanie w samochodzie myślałem że to wiatrak mi padł wymieniłem i dalej nic ;/. Rozebrałem panel nawiewu i wydaje sie że jest wszystko ok co to może być?

/nazywaj tematy po ludzku następnym razem a nie ogólnikowo
maestro

Edytowane przez maestro dnia 21-02-2012 07:23
Jak się nie ma co się pragnie... to się kradnie co popadnie Grin

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3N-L742 (1721/90KM), hatchback 3d
 
danielb1986
#2 Drukuj posta
Dodany dnia 20-02-2012 21:43
Awatar


Postów: 1976

Data rejestracji: 09.04.2010 11:30
Skąd: lubuskie
Skwierzyna

Mateusz nie napisałeś że wiatrak wcale się nie kręci ... nowy wentylator jest ode mnie w 100% sprawny ale nie wiadomo czy panel nawiewu jest ok i czy instalacja nie dostała w dup.. . Tak jak sugeruje sprawdź bezpiecznik jak nie to panel nawiewu do sprawdzenia miernikiem czy dochodzi do niego 12V i czy masa jest ok .

If you don't live for something ,
you will die for nothing.

Moje auto: Renault Megane Coupe 1998/147km, benzyna, 185800km
 
maestro
#3 Drukuj posta
Dodany dnia 21-02-2012 07:23
Moderator Awatar

Klubowicz #0082

Postów: 42084

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Nie działa ogrzewanie czy wentylator sie nie kreci?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 165000km
Moje auto: Renault VelSatis, Phase II, 2005r., benzyna+LPG, (3498/245KM), liftback, 240000km
 
wandalia9393
#4 Drukuj posta
Dodany dnia 21-02-2012 07:57
Awatar


Postów: 448

Data rejestracji: 16.01.2012 20:15
Skąd: -

wentylator wgl nie kręci

Jak się nie ma co się pragnie... to się kradnie co popadnie Grin

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3N-L742 (1721/90KM), hatchback 3d
 
Przejdź do forum: