16 Maj 2022 16:25:51
Zdjęcia użytkowników
kudlaty Hifman
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

andrzej81 [off] 13-05-2022 21:10
Pozdrawiam Pleyke Grin Pfft

andrzej81 [off] 13-05-2022 20:18
Cool

lika [off] 20-03-2022 15:23
Jeśli ktoś zainteresowany to wyślę zdjęcia całości. Torba uszczelek, przełączniki, blachy przód nad kołem i masa innych części. Nowe amorki i półos

lika [off] 20-03-2022 14:50
Cena-1500 zł co nie przekracza wartości całości

lika [off] 20-03-2022 14:48
Hej....niestety już nie mam swojego łatka- 19 cabrio 1.8 1994r. ale zostało mi sporo części nowe i używane. Szyby przód, dźwignią biegów, półoska- nowa, amortyzatory i maaaaasa innych. Czy ktoś był by zainteresowany? Warunek- tylko calosc

ogr [off] 27-02-2022 18:27
Hej. Mam do sprzedania felgi aluminiowe 13. Cena do uzgodnienia

Deaver [off] 19-02-2022 20:13
Ja jeżdżę 19 prawie codziennie. Jest to moja piąta dziewiętnastka i po prostu lubię ją bardzo. Dzisiaj z okazji jej imienin (19 luty Grin) kupiłem jej nowe klocki hamulcowe i wkrótce je wymienię.

marcin90pl [off] 18-02-2022 09:32
No cóż, nie ma się co oszukiwać, że R19 to model już leciwy. Średnia wieku 30lat to większość już na żyletki oddane. Mój egzemplarz jeszcze jeździ 3 razy w roku jako zapasowe i staram się dbać. Przegląd przechodzi póki co ? ?

piomazi [off] 17-02-2022 22:55
pozdrawiam, miałem 15 lat F3N super autko

konradk [off] 30-01-2022 19:31
Witam. Też dawno mnie tutaj nie było. Mam do dziś R19. W tym roku stuknie jej 30 lat Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Falujące obroty diagnoza czujników i podzespołów F3P multi 
lukasz609
#1 Drukuj posta
Dodany dnia 15-03-2015 16:47
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

Witam poniżej zdjęcie czujnika temp. odpowiedzialnego za obroty silnika jak i też przepływki pacjent to F3P multi ma bardzo niskie obroty jak pochodzi około 3min z 900 spadaja na 600 i falują. Pytanie moje jakie opory powinny mieć oba czujniki i jakie są odpowiedniki oryginału ich.
lukasz609 dodał/a następującą grafikę:
20150315_154212.jpg

Edytowane przez lukasz609 dnia 01-04-2015 11:24
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
renault19.pl Administrator
Dodany dnia 15-03-2015 16:47
Awatar
Kujtek
#2 Drukuj posta
Dodany dnia 15-03-2015 22:07
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

gdzie ty widziałeś przepływkę w R19?

u nas jest tylko kombinacja mapsensor + czujnik temperatury powietrza w dolocie

sprawdź czujnik temperatur powietrza w dolocie miernikiem ustawionym na opór
parametry:
i.imgur.com/xnvDgSa.png

sprawdź też czujnik temperatury cieczy silnka:
i.imgur.com/95RcSSd.png

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#3 Drukuj posta
Dodany dnia 15-03-2015 23:41
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek przypomina przepływkę jak dla mnie bo powietrze z zewnatrz przechodzi przez niego i mam go uszkodzonego bo w temp 20st mam 1020Ohm jeszcze tylko cieczy skontroluje i trzeba zamówić eh.


Treść dodana dnia 15 marzec 2015 23:43:

@Kujtek a numery oryginału nie masz może gdzieś w swoich rozpiskach ?

Edytowane przez lukasz609 dnia 15-03-2015 23:43
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#4 Drukuj posta
Dodany dnia 15-03-2015 23:59
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

7700744583

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#5 Drukuj posta
Dodany dnia 17-03-2015 20:55
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

czujniki temperatury i powietrza wymienione na nowe opór ok autko pochodzi około 5min i obroty spadają na 650 i słychać jakby na 3 gary paliła. Układ zapłonowy kable kopułka świece nowe pompa też ok trzyma ponad 3bary.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#6 Drukuj posta
Dodany dnia 18-03-2015 16:47
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

czujnik temperatury cieczy silnika:

i.imgur.com/LWLHjPI.png

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#7 Drukuj posta
Dodany dnia 27-03-2015 16:48
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

przyszła listwa wtryskowa z lagi wtryski koloru zielonego i pyli tylko jeden wtrysk ładnie reszta ani kropli można to wymoczyć w jakims specyfiku?

Moje wtryski maja jedna dziurkę i robia tak jakby lekki siurek a w odległości około 30cm od listwy robi sie nie mgła a takie rozpryśniecie paliwa.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#8 Drukuj posta
Dodany dnia 27-03-2015 17:10
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@lukasz609 w skrócie nowa listwa też do dpy? no to weź taką która na pewno jest ok...

weź jeden komplet i spróbuj sprężarką przedmuchać w drugą stronę podając prąd na nie, nie masz nic do stracenia

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#9 Drukuj posta
Dodany dnia 27-03-2015 18:23
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek tylko co troche bym musiał listwę kupować Pfft kupiłem specyfik do czyszczenia zaleje je na noc zobaczymy czy jutro coś wyjdzie z tego Smile


Treść dodana dnia 29 marzec 2015 09:56:

Zlokalizowalem uszkodzenie upalona sciezka w kompie pozniej zlutuje i sprawdzimyWink


Treść dodana dnia 01 kwiecień 2015 23:29:

Dziś po podmianie kompa ten sam objaw się powtórzył na nagrzanym silniku silnik pracuje nierówno.

Do tej pory zostało wymienione: kable świece czujnik temp i powietrza kopułka przejrzana i palec, listwa wtryskowa wymieniona wtryski pylą od laguny podciśnienia też maja nie popękane wężyki.

Co jeszcze mogę sprawdzić aby zaczęło działać normalnie na PB ??

Edytowane przez lukasz609 dnia 01-04-2015 11:29
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Artutitu82
#10 Drukuj posta
Dodany dnia 01-04-2015 20:59
Awatar


Postów: 291

Data rejestracji: 09.07.2009 21:37
Skąd: świętokrzyskie
Opatów

patrzyles to ustrojstwo nad kompem co miałeś podmienic?

Moje auto: Renault 19, Phase II, 1994r., B+LPG, To już historia

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d, 359555km
 
lukasz609
#11 Drukuj posta
Dodany dnia 01-04-2015 22:44
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Artutitu82 podmieniłem tylko cewki iskrowej nie mam motorola bendix ale siemensa brak Frown


Treść dodana dnia 02 kwiecień 2015 15:26:

Dodam jeszcze.... Gdy samochód jest na postoju i ma włączony nawiew to śmierdzi w środku gazem lub benzyna, w zależności na czym pracuje silnik. Po podniesieniu maski czuć coś koło kolektora dolotowego. Miał ktoś podobny objaw ? Może łapie gdzieś dodatkowe powietrze, ale z drugiej strony musiałby łapać je tylko przy PB, bo na gazie pracuje równo.

Sprawdzałem jeszcze stan PB. na kompie...
Po tankowaniu komp pokazywał 31l PB. Przejechałem na gazie 300 km. i byłem ciekawy ile mi zjadła benzyny na samym postoju. Okazało się, że zgodnie z kompem Renia chlapnęła 10l! To jednak nie mało gdzie samochód stoi jakieś 3 -5 minut w miejscu aż się zagrzeje, później zaczyna szarpać i dostaje gaz. Na 300 km wyszło mi jakieś 10 postojów, czyli jakieś 30 minut stania samochodu na wolnych obrotach i oczekiwanie aż się zagrzeje....

Edytowane przez lukasz609 dnia 02-04-2015 15:35
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Artutitu82
#12 Drukuj posta
Dodany dnia 02-04-2015 20:34
Awatar


Postów: 291

Data rejestracji: 09.07.2009 21:37
Skąd: świętokrzyskie
Opatów

łukasz przyjrzy się jeszcze raz podcisnieniom mówiłem ci wczoraj jak ssala bwnzyne lugb gaz jak mi się mała dziurka zrobilanw wezyku od map sensora

Moje auto: Renault 19, Phase II, 1994r., B+LPG, To już historia

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d, 359555km
 
Kujtek
#13 Drukuj posta
Dodany dnia 02-04-2015 20:39
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

jesteś pewny że ten silnik był ok? odpalałeś go w dawcy?

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#14 Drukuj posta
Dodany dnia 02-04-2015 22:36
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek silnik jaki masz na myśli? pisałem o kompie u kolegi Artura byłem specjalnie podmieniałem i na kompie taki sam objaw był.

@Artutitu82 jutro jeszcze raz sprawdzę ale na pewno są szczelne i mapsensor też przekładałem od 2 innych aut i klapa.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#15 Drukuj posta
Dodany dnia 02-04-2015 22:49
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@lukasz609 no twój

czekaj, byłeś u kolegi i na silniku kolegi z twoim sterownikiem silnika było okej?
czy na twoim sterowniku silnik kolegi źle chodził?

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#16 Drukuj posta
Dodany dnia 02-04-2015 22:51
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek kwestia taka że na moim kompie nie chciał odpalić właśnie a też bez immo ma co mnie bardzo zdziwiło. Zastanawiam się nad sondą jeszcze czy ona może mieć aż taki wpływ po paru minutach od odpalenia i spadaja obroty.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#17 Drukuj posta
Dodany dnia 02-04-2015 23:00
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

Gdy samochód jest na postoju i ma włączony nawiew to śmierdzi w środku gazem lub benzyna, w zależności na czym pracuje silnik.


sonda może być padnięta, masz z czegoś żeby podmienić na inną?

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#18 Drukuj posta
Dodany dnia 02-04-2015 23:10
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek z 16v mam bo inne jak f3n nie podejda gdyz sa 1 pinowe a tu trzech z grzalka.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
Kujtek
#19 Drukuj posta
Dodany dnia 02-04-2015 23:27
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

wrzuć z 16v i zobacz jak będzie

plus wymontuj zawór jałowych obrotów i go dokładnie wyczyść w nafcie/benzynie

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
lukasz609
#20 Drukuj posta
Dodany dnia 02-04-2015 23:34
Awatar


Postów: 932

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@Kujtek krokowy w pierszej kolejnosci byl myty jutro sprawdze co i jak


Treść dodana dnia 04 kwiecień 2015 17:25:

może ma ktoś rozpiskę kabli z czarnej skrzynki pod maska gdyż mam jakaś druciarnie przez wcześniejszego właściciela zrobiona a mianowicie od czego jest fioletowy przewód i ziolono/biały. Pod fiolet mam podłaczona masę i bez niej pompa nie hasa a zielono/biały ma odczep niebieski i wisi....
www.galerieallegro.pl/zdjecia/z517/5173883/middle/1.jpg www.galerieallegro.pl/zdjecia/z517/5173883/middle/2.jpg www.galerieallegro.pl/views/5173883/1.jpg
galerie allegro


Treść dodana dnia 09 kwiecień 2015 21:13:

Sprawa sondy obadana 3 inne i nadal ten sam problem.

Byłem u znajomego miał identyczne objawy winny był czujnik położenia przepustnicy ktoś wie jak go sprawdzić ?? Bo chyba tylko on mi został do sprawdzenia / ustawienia.

mla-d1-p.mlstatic.com/4137-MLA2827835920_062012-V.jpg

Edytowane przez lukasz609 dnia 09-04-2015 21:16
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
renault19.pl Administrator
Awatar
Przejdź do forum: