16 Maj 2022 16:24:54
Zdjęcia użytkowników
vvojtek michal84
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

andrzej81 [off] 13-05-2022 21:10
Pozdrawiam Pleyke Grin Pfft

andrzej81 [off] 13-05-2022 20:18
Cool

lika [off] 20-03-2022 15:23
Jeśli ktoś zainteresowany to wyślę zdjęcia całości. Torba uszczelek, przełączniki, blachy przód nad kołem i masa innych części. Nowe amorki i półos

lika [off] 20-03-2022 14:50
Cena-1500 zł co nie przekracza wartości całości

lika [off] 20-03-2022 14:48
Hej....niestety już nie mam swojego łatka- 19 cabrio 1.8 1994r. ale zostało mi sporo części nowe i używane. Szyby przód, dźwignią biegów, półoska- nowa, amortyzatory i maaaaasa innych. Czy ktoś był by zainteresowany? Warunek- tylko calosc

ogr [off] 27-02-2022 18:27
Hej. Mam do sprzedania felgi aluminiowe 13. Cena do uzgodnienia

Deaver [off] 19-02-2022 20:13
Ja jeżdżę 19 prawie codziennie. Jest to moja piąta dziewiętnastka i po prostu lubię ją bardzo. Dzisiaj z okazji jej imienin (19 luty Grin) kupiłem jej nowe klocki hamulcowe i wkrótce je wymienię.

marcin90pl [off] 18-02-2022 09:32
No cóż, nie ma się co oszukiwać, że R19 to model już leciwy. Średnia wieku 30lat to większość już na żyletki oddane. Mój egzemplarz jeszcze jeździ 3 razy w roku jako zapasowe i staram się dbać. Przegląd przechodzi póki co ? ?

piomazi [off] 17-02-2022 22:55
pozdrawiam, miałem 15 lat F3N super autko

konradk [off] 30-01-2022 19:31
Witam. Też dawno mnie tutaj nie było. Mam do dziś R19. W tym roku stuknie jej 30 lat Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
problem z obrotami na zimym silniku 
morfi609
#21 Drukuj posta
Dodany dnia 24-06-2015 21:50
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek wartosc sie nie zmienia nie maleje nie rosnie
Miedzy pierwszym a drugim 9.5-9,9 a miedzy trzecim a czwartym 6.5-6.9

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
renault19.pl Administrator
Dodany dnia 24-06-2015 21:50
Awatar
Kujtek
#22 Drukuj posta
Dodany dnia 24-06-2015 22:00
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@morfi609 niedobrze, to silniczek krokowy wypada podmienić, a jak nie masz to rozbierz ten i wyczyść

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#23 Drukuj posta
Dodany dnia 24-06-2015 22:04
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek nowy jest krokowiec moze miecha ma bo pierwsza opcja dochodzenia padła na krokowiec i go wymieniłem ale nic nie pomogło wiec dalej zaczelem szukac a co ma kokowiec jak na wtyczce z tego co mówisz za zla opornosc to wiadome ze krokowiec nie bedzie poprawie chodził

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#24 Drukuj posta
Dodany dnia 24-06-2015 22:28
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@morfi609 czekaj, wsadziłeś miernik w złącze krokowca czy we wtyczkę z wiązki silnika?

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#25 Drukuj posta
Dodany dnia 24-06-2015 22:35
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek we wtyczke mierzylem tak cie zrozumialem

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#26 Drukuj posta
Dodany dnia 24-06-2015 22:42
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@morfi609 no to nieprecyzyjnie się wyraziłem, oczywiście chodziło mi o to po stronie krokowego Smile

bo to jest tak że na piny 1 i 2 silnik daje 5v (na jeden albo drugi) i steruje tak jałowymi, a piny 3 i 4 to prztyczek informujący silnik że przepustnica leży na silniczku krokowym (przepustnica leży to zwarte, jak się podniesie ją z silniczka to się rozwiera)

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#27 Drukuj posta
Dodany dnia 24-06-2015 22:50
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek no oki ale silnik musi byc oki bo ma niecaly
miesiac dopiero.i tak jak pisalem ci wczesniej raz na kilka lub
kilkanascie odpalen zatrybi sanie.A tak to lipa
A ten czujnik na samyn srodku brazowy od czego jest
On za cos nie odpowiada ? Bo jeszcze bym obstawial ze sie
Moze jakis kabel nadpalil i ma przerwe

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#28 Drukuj posta
Dodany dnia 24-06-2015 23:00
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

ten na środku to od spalania stukowego, dzięki niemu silnik opóźnia zapłon jak jest spalanie stukowe, nie jest ważny przy twoim problemie

no właśnie, jak raz na jakiś czas to weź go odpal i pomajtaj wiązką w różnych miejscach, może wyjdzie że gdzieś nie łączy

zobacz jeszcze czy będzie znikomy opór między 25 pinem we wtyczce sterownika a 3 pinie w silniczku krokowym (sygnał że przepustnica leży)
sprawdź też:
czy będzie znikomy opór między pinem numer 2 czujnika temperatury silnia a pinem numer 15 wtyczki sterownika silnika
czy będzie znikomy opór między pinem numer 1 czujnika temperatury silnia a pinem numer 32 wtyczki sterownika silnika


czekaj, jaki masz wtrysk? mam nadzieję że boscha...

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#29 Drukuj posta
Dodany dnia 24-06-2015 23:10
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek no wlasnie to jeszcze mnie meczylo zeby sprawdzic
Ten opor miedzy cxujnikiem a komputerem ale nie wiedzialem
Ktory to pin jest.ale co dodam jeszcze bo dzis wywalilem ta kostke od
czujnika temperatury i jak jeden pin podepne do czujnika a drugi
jest odpiety to podnosi obroty i trzyma je ale jak drugi pin podepne to juz obroty spadaja
Czyli na to wyglada jak by przejscie bylo


Treść dodana dnia 28 czerwiec 2015 18:44:

@Kujtek wszystko sprawdziłem miedzy pinami jest minimalna opornosc 0.01 na kazdym wiec przejscie jest sam juz niewiem czy ten nowy czujnik nie jest jebniety stary miał opornosc na zimnym 4,40 a nowy ma 2,60 najciekawsze jest to ze w momecie pierwszego odpalenia na nowym jeszcze nie wkrecajac go odrazu wszystko zatrybilo sanie pieknie chodzilo za kazdym przekreceniem stacyjki a jak juz wkrecilem wszystko zanikło i do dzis nie trybi.

a z ciekawostek których jeszcze doszłem to jak odepne kostke od czujnika i puszcze przejscie przez miernik tzn jeden kabel do jednego pinu drugi do drugiego normalnie sanie wskakuje za kazdym razem kiedy bym tak nie zrobił tylko wiadomo sanie bedzie cały czas trzymalo bo miernik nie obnizy opornosci jak czujnik

dodam jeszcze ze sprawdząłem krokowego i tak jak mówiłes miedzy 3 a 4 jest zerowa opornosc zreszta wkoncu nowy jest wiec musi chodzic jak trzeba

wiec co myslisz o tym wszystkim ? bo jak juz glupieje przy tym

Edytowane przez morfi609 dnia 28-06-2015 18:46
Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#30 Drukuj posta
Dodany dnia 28-06-2015 18:49
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@morfi609 twój nowy czujnik jest nowy ze sklepu czy nowy z innego silnika?

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#31 Drukuj posta
Dodany dnia 28-06-2015 18:50
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek nowy ze sklepu ale jak mówie zanim go wkreciłem podpiełem i palił ze saniem a jak wkreciłem wszystko znikło i chodzi i kaszle jak na starym czujniku

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#32 Drukuj posta
Dodany dnia 28-06-2015 19:20
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

nie masz pożyczyć na dłuższy czas czujnika z innego auta? z szesnastki chyba taki sam bedzie

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#33 Drukuj posta
Dodany dnia 28-06-2015 19:25
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek własnie brat ma jeszcze multi renówke tylko mieszka odemnie 100km tak to bym odrazu zobaczył bo zastanawia mnie wedługo twojego wykazu opornosci tej tabeli to mój nowy czujnik ma za mało a stary ma za duzo Smile i a miernikiem jak spinuje te dwa kabelki sanie ładnie zaskakuje i jestem ciekaw czy ten nowy czujnik cos nie jest walniety

a ty masz tez mono ? sprawdził bys mi moze ile ty masz opornosci na czujniku i na wtyczce ?

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#34 Drukuj posta
Dodany dnia 28-06-2015 20:05
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

zmierzę ci jak silnik wystygnie bo dopiero auto zostało zgaszone Smile

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#35 Drukuj posta
Dodany dnia 28-06-2015 20:20
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek spoko dziekuje ci bardzo jestem ciekaw co masz na wtyczce i na czujniku

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#36 Drukuj posta
Dodany dnia 28-06-2015 21:56
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

na razie jest 920 Ohm, jest ciepły, na pewno ponad 40 stopni ma czyli się zgadza z tym co wrzucałem, jak chcesz całkiem zimny żebym zmierzył to chyba dopiero jutro bo strasznie wolno stygnie Sad

a we wtyczce mam około 1900 Ohm, ale to nie jest ważne i tego nie bierze się pod uwagę

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#37 Drukuj posta
Dodany dnia 28-06-2015 21:59
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek oki to zmierz jutro bede czekał
no wiem ze to co wtyczce nie jest wazne ale tak z ciekawosci czy masz to samo co ja czy jednka cos inaczej

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#38 Drukuj posta
Dodany dnia 29-06-2015 14:29
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

rano było jakieś 4100 Ohm

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
morfi609
#39 Drukuj posta
Dodany dnia 29-06-2015 18:09
Awatar


Postów: 3691

Data rejestracji: 15.02.2009 20:02
Skąd: małopolskie
Kraków

@Kujtek no to u mnie jest 4400 na zimnym a nowy kompletnie czujnik ma 2700

to juz sam niewiem co jest nie tak z tym autem dlaczego to sanie nie zaskakuje

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8s (1794/90KM), cabrio, 181500km
 
Kujtek
#40 Drukuj posta
Dodany dnia 29-06-2015 18:27
Administrator Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

a tego nowego kompletnie nie trzymałeś długo w dłoniach? tzn czy go nie ogrzałeś Smile

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
renault19.pl Administrator
Awatar
Przejdź do forum: