26 Stycze 2022 18:27:27
Zdjęcia użytkowników
rzemien89 justyna
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Pablosko88 [off] 21-01-2022 10:41
Witam dzisiaj wszedłem na forum mojego pierwszego auta które miałem w 2007 roku dawno mnie tu nie było ale pozostał jakiś sentyment bardzo cicho się tu zrobiło i przykro że tak mało 19 zostało jest jeszcze ktoś tutaj kto ma renault 19

mirekk123 [off] 15-01-2022 08:29
Wszystkiego dobrego! Smile

tomi [off] 26-11-2021 23:18
Na zdrowie

tomi [off] 26-11-2021 23:17
piwo

[A] Kujtek [off] 26-11-2021 17:00
piwo

mirek29a [off] 23-11-2021 06:42
ktos tu jeszcze żyje na tym forum ??

mirek29a [off] 12-11-2021 08:32
ktos jeszcze jeździ 19stką ? bo mam problem w czasie jazdy przyz mianach biegów zaczeła sie dusić redukcja u zadławienie potem odpaliła ale już siły nie miała dusiła sie ... a jak złapała to z trudem... falowanie dodanie gazu dławieni zer

[A] playazka [off] 04-11-2021 08:31
valdezdle, zycie sie pojawia jak forum padam Grin

valdezdle [off] 20-10-2021 09:07
Musi być jakieś życie na osiedlu Ninja

misiek_Pt [off] 15-10-2021 23:52
Arktos, slizg aktualny ?


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Sonda f3p multi dziwne kolory kabelków 
satanix
#1 Drukuj posta
Dodany dnia 11-07-2017 10:51
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Cześć, siema. Problem mam z kolorami i połączeniem kabli. Od strony silnika z wtyczki wychodzą kolejno brązowy, czarny, żółty, a od strony sondy kolejno szary, szary, czarny i teraz z tego co przeczytałem to czarny ma się spiknąć z czarnym, a u mnie nie da rady. Dopiszę że jak przerzucałem silnik to nie zauważyłem jakiejś ingerencji w instalację, a sonda była z oryginalną wtyczką. Tak to wszystko było połączone, czy działało, nie wiem, ale na bank czarny z jednej strony nie łączył się z czarnym z drugiej. Pytanie takie, czy mam przekabacić te kabelki tak żeby czarny łączył się z czarnym ?
 
renault19.pl Administrator
Dodany dnia 11-07-2017 10:51
Awatar
Lesiu11
#2 Drukuj posta
Dodany dnia 11-07-2017 11:23
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

to normalne, czarny w sondzie to sygnał, szary i szary to zasilanie, obojętnie jak podłączysz, byle jeden do plusa drugi do minusa

po stronie wiązki silnika czarny to masa żółty to zasilanie plus po zapłonie i brązowy to sygnał

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#3 Drukuj posta
Dodany dnia 11-07-2017 13:05
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Czyli czarny z sondy + brązowy z wiązki jest git. Jak tak to tematu już niema.
 
Lesiu11
#4 Drukuj posta
Dodany dnia 11-07-2017 13:42
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Tak, dokładnie

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#5 Drukuj posta
Dodany dnia 11-07-2017 16:16
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Ok, dzięki bardzo, trochę póżno, ale musiałem odespać nockę "garażową".
 
renault19.pl Administrator
Awatar
Przejdź do forum: